X
تبلیغات
رایتل

سناربو اموزش PBR

bahram یکشنبه 29 تیر‌ماه سال 1393 @ 07:14 ب.ظ چاپ

سلام  دوستان  

توی این پست  یه  سناریو  ساده  در  مورد PBR  یرو  با  هم بررسی  میکنیم :




بقیه  در  ادامه  مطلب 


 
ادامه مطلب...

لینک دانلود مجموعه اموزش های وایرلس

bahram دوشنبه 23 تیر‌ماه سال 1393 @ 08:51 ق.ظ چاپ

لینک   دانلود  مجموعه  اموزش های  وایرلس



سلام دوستان فعلا اولین مجموعه را دانلود کنید تا بقیه اش هم به زودی اپ میکنم 

CWNA_PW0-100
01 - Introduction to Exam Pack - PW0-100.wmv - 3.5 MB
01 - Introduction to Exam Pack - PW0-100.wmv - 3.5 MB
02 - Introduction to Wireless LANs.wmv - 14.8 MB
03 - Radio Frequency (RF) Fundamentals.wmv - 17.4 MB
04 - Spread Spectrum Technology.wmv - 16.8 MB
05 - Wireless LAN - Infrastructure Devices.wmv - 29.3 MB
06 - Wireless LAN - Antennas.wmv - 25.7 MB
07 - Wireless LAN - Accessories.wmv - 33.2 MB
07 - Wireless LAN - Accessories.wmv - 33.2 MB
08 - Wireless LAN - Organizations and Standards.wmv - 18.1 MB
09 - 802.11 Network Architecture 1.wmv - 15.9 MB
10 - 802.11 Network Architecture 2.wmv - 18.6 MB
11 - MAC and Physical Layers.wmv - 31.5 MB
12 - Troubleshooting Wireless LAN Installations.wmv - 29.9 MB
13 - Wireless LAN Security 1.wmv - 20.3 MB
14 - Wireless LAN Security 2.wmv - 19.9 MB
15 - Site Survey - Fundamentals.wmv - 16.2 MB
16 - Site Survey - Equipment and Procedures.wmv - 17.8 MB



CWNE_PW0-300

01 - Introduction to WLAN _ysis.wmv - 10.0 MB
02 - The Original 802.11 Standard.wmv - 7.8 MB
03 - 802.11 MAC Fundamentals 1.wmv - 10.8 MB
04 - 802.11 MAC Fundamentals 2.wmv - 14.1 MB
05 - 802.11 Frame Format 1.wmv - 9.1 MB
06 - 802.11 Frame Format 2.wmv - 7.0 MB
07 - Management Frames 1.wmv - 6.1 MB
08 - Management Frames 2.wmv - 10.7 MB
09 - Control and Data Frames.wmv - 5.9 MB
10 - Protocol _yzers.wmv - 19.9 MB
11 - 802.11i Security Enhancements.wmv - 12.7 MB
12 - 802.11e QoS Enhancements.wmv - 12.6 MB
13 - 802.11h DFS and TPC.wmv - 11.2 MB
14 - 802.11g Higher Data Rates.wmv - 5.2 MB
15 - 802.11n Higher Data Rates.wmv - 6.0 MB
16 - 802.11d and 802.11j Operation.wmv - 8.1 MB
16 - 802.11d and 802.11j Operation.wmv - 8.1 MB
17 - 802.11F IAPP.wmv - 3.4 MB
19 - 802.11 Physical Extensions.wmv - 9.5 MB
_ - 802.11 Physical Layers.wmv - 8.2 MB



CWSP_PW0-200

01 - Introduction to CWSP.wmv - 3.5 MB
02 - Let's Go Wardriving - WLAN Discovery.wmv - 19.0 MB
03 - Cir_venting 802.11 Security.wmv - 15.1 MB
04 - Wireless Attacks and Vulnerabilities 1.wmv - 11.8 MB
05 - Wireless Attacks and Vulnerabilities 2.wmv - 14.9 MB
06 - Protocol _ysis.wmv - 11.4 MB
07 - Wireless Intrusion Detection Systems.wmv - 11.4 MB
08 - Wireless Intrusion Prevention Systems.wmv - 12.8 MB
09 - WLAN Management Systems.wmv - 12.6 MB
10 - Security Protocols for Wireless.wmv - 11.1 MB
11 - Wireless Authentication 1.wmv - 17.5 MB
12 - Wireless Authentication 2.wmv - 14.8 MB
13 - Wireless VPN.wmv - 18.6 MB
14 - VLAN's.wmv - 15.6 MB
15 - WLAN Security Infrastructure 1.wmv - 16.6 MB
16 - WLAN Security Infrastructure 2.wmv - 12.5 MB
17 - WLAN Security Infrastructure 3.wmv - 10.9 MB
19 - Functional Security Policy.wmv - 10.7 MB
_ - General Security Policy.wmv - 12.4 MB




CWTS_PW0-070

01 - Introduction to CWTS.wmv - 8.0 MB
02 - The Wireless Networking Industry.wmv - 34.9 MB
03 - Basic Wi-Fi Technology 1.wmv - 21.0 MB
04 - Basic Wi-Fi Technology 2.wmv - 25.9 MB
05 - RF Fundamentals 1.wmv - 19.5 MB
06 - RF Fundamentals 2.wmv - 21.4 MB
07 - RF Fundamentals 3.wmv - 26.2 MB
08 - Antenna Theory.wmv - 16.0 MB
09 - Antenna Practice.wmv - 36.9 MB
10 - WLAN Infrastructure Hardware.wmv - 32.7 MB
11 - Wireless Client Components.wmv - 37.6 MB
12 - WLAN Design Fundamentals.wmv - 48.7 MB
13 - Site Surveying and Installation 1.wmv - 36.6 MB
14 - Site Surveying and Installation 2.wmv - 32.3 MB
15 - Troubleshooting the WLAN.wmv - 38.3 MB
16 - Optimizing the WLAN.wmv - 23.2 MB
17 - Wireless Security 1.wmv - 38.4 MB
_ - Wireless Security 2.wmv - 38.5 MB



Wireless#_PW0-050

01 - Introduction to Wireless_.wmv - 3.5 MB
02 - Wi-Fi Organizations.wmv - 9.8 MB
03 - Wi-Fi Technology Characteristics.wmv - 14.2 MB
04 - Wi-Fi Standards.wmv - 8.7 MB
05 - Radio Frequency Fundamentals 1.wmv - 10.0 MB
06 - Radio Frequency Fundamentals 2.wmv - 10.1 MB
07 - Characteristics, Advantages, and Applications of ZigBee Technology.wmv - 5.7 MB
08 - Characteristics, Advantages, and Applications of WiMax Technology.wmv - 6.3 MB
09 - Characteristics, Advantages, and Applications of Bluetooth Technology.wmv - 10.1 MB
10 - Characteristics, Advantages, and Applications of Infrared Technology.wmv - 7.2 MB
11 - Wireless Infrastructure Devices.wmv - 12.2 MB
12 - Wireless Client Devices.wmv - 24.5 MB
13 - Introduction to Wireless Antenna Types.wmv - 7.3 MB
14 - Wireless LAN Security Techniques.wmv - 17.3 MB
15 - Optimizing Wireless Networks.wmv - 11.4 MB
16 - Installing and Configuring Common WLAN Applications.wmv - 15.7 MB
17 - Troubleshooting WLAN's.wmv - 15.4 MB


لابراتوار اموزشی CCNA

bahram سه‌شنبه 17 تیر‌ماه سال 1393 @ 09:51 ب.ظ چاپ

سلام   دوستان   برای  این پست  یه  لابراتوار  کامل  CCNA  رو  در نظر گرفتم  که   در پکت تریسر  پیاده سازی  شده   زبان  این فیلم انگلیسی  هست    و لابراتوار  بصورت کامل پیاده سازی  شده 

مباخثی  که در این لابراتوار  در نظر گرفته شده  از قرار   زیر  است .

 

• IPv4 addressing and IPv6 addressing,
• VLANs, Trunks and InterVLAN routing,
• OSPFv2 and OSPFv3 for IPv6
• DHCPv4 as well as SLAAC and Stateless DHCPv6
• NAT for IPv4,
• ACLs and IPv6 ACLs,


دیدن این مجموعه  رو  توصیه  میکنم :




http://uploadboy.com/pbdrftzad8uj.html

http://uploadboy.com/9pos2f39e1f7.html

http://uploadboy.com/tesdnb5tcfl7.html

http://uploadboy.com/2m9p3p9hf7n2.html

http://uploadboy.com/akhel8mda6qv.html

http://uploadboy.com/j6x902mrui0s.html

http://uploadboy.com/xcdlfecvjmry.html

http://uploadboy.com/q6k09kjaijuk.html

http://uploadboy.com/gu8eguf6j892.html

http://uploadboy.com/fg3nh7n902hw.html

http://uploadboy.com/o4yo13rddji0.html

http://uploadboy.com/koasnl3a2s3w.html

http://uploadboy.com/pbdz12jfy9e3.html


دانلود CCNP ROUTE CBT Nuggets 640-902

bahram دوشنبه 16 تیر‌ماه سال 1393 @ 04:40 ب.ظ چاپ

اموزش انواع LSA در OSPF به زبان ساده

bahram چهارشنبه 7 خرداد‌ماه سال 1393 @ 10:43 ق.ظ چاپ




لینک دانلود فایل GNS3


فقط  یک  نکته  رو  در مورد این  مقاله  توضیح بدم که  این  سناریو  به درد کسایی میخوره  که  با OSPF  در  سطح CCNA  اشنایی  داشته  باشن  و  با پیکربندی  اولیه  OSPF  اشنا  باشن  این  مقاله در  درک بهتر  انواع LSA  میتونه  مفید واقع بشه در غیر این صورت  ابتدا  بهتره که  اشنایی اولیه با انواع LSA   داشته باشین 



 


ادامه مطلب...

دانلود IOS های سیسکو

bahram سه‌شنبه 29 بهمن‌ماه سال 1392 @ 05:55 ب.ظ چاپ

دانلود  IOS  های  سیسکو


مجموعه IOS های سیسکو رو میتونید از فولدر زیر دانلود کنید به تدریج سعی میکنم کامل تر بشه اگه ios خواصی مد نظرنون بود در قسمت  نظرات   عنوان کنید تا به فولدر اضافه بشه


دانلود از trainbit


لینک دانلود 



منبع 


مجموعه VCE فایل های ازمون ccna 640 802

bahram سه‌شنبه 29 بهمن‌ماه سال 1392 @ 05:05 ب.ظ چاپ



مجموعه vce فایل های امتحان CCNA 640 802 رو میتونید از فولدر زیر دانلود کنید 




لینک دانلود 


دانلود مجموعه کتب CCNA در فولدر زیر

bahram دوشنبه 28 بهمن‌ماه سال 1392 @ 03:04 ب.ظ چاپ


دانلود مجموعه  کتب   CCNA  در  فولدر   زیر  



لینک فولدر  مربوطه 


http://trainbit.com/folders/1121681884/ebooks


منیع : www.wiki-network.ir


لابراتوار access list 2

bahram یکشنبه 29 دی‌ماه سال 1392 @ 11:13 ب.ظ چاپ

سلام  

توی پست امروز میخوام  در مورد لابراتوار  اکسس لیست  که  در امتحان  CCNA  هم  خیلی مورد توجه قرار میگیره  صحبت کنم و قدم به قدم پیش  برم توپولوژی   زیر  رو در نظر  بگیرید


  

Host A 192.168.33.1
Host B 192.168.33.2
Host C 192.168.33.3
Host D 192.168.33.4
 Finance Web Server IP address : 172.22.242.23.
 Public Web Server IP address :172.22.242.17


he user on host C should be able to use a web browser to access financial information from the Finance Web Server. No other hosts from the LAN nor the Core should be able to use a web browser to access this server. Since there are multiple resources for the corporation at this location including other resources on the Finance Web Server, all other traffic should be allowed.


هدف از اجرای این لابراتوار هاست C  به سرور  مالی  از طریق  پروتکل  وب دسترسی  داشته باشه و هیچ یک از  کلاینت های  دیگه   به سرور  مالی  دسترسی  نداشته باشه از طریق  پروتکل 80  ,    بقیه  ترافیک ها  روی  سرور  مالی  باید  برای  همه  در  دسترس  باشه :


بقیه در  ادامه مطلب  

 

 
 خوب  واسه اینکه  هاست   C  به  سرور  مالی  دسترسی  داشته باشه  یه extend  اکسس  لیست نیاز  داریم  که  اجازه دسترسی  به  سرور  مالی  رو بده به قرار زیر  : 


Corp1(config)#access-list 100 permit tcp host 192.168.33.3 host 172.22.242.23 eq 80


خوب  ما چون  احتیاج داریم که بقیه هاست ها  به سرور مالی  دسترسی  نداشته باشه اکسس لیست  رو  به قرار زیر  باید بنویسیم که  سورس  اون  هر  ip  میتونه باشه  مقصد   هم ip   سرور مالی 


Corp1(config)#access-list 100 deny tcp any host 172.22.242.23 eq 80


در  اخر هم   چون  خواسته شده که   بقیه  ترافیک ها   اجازه دسترسی  دارن پس  اکسس  لیست  رو به قرار زیر  مینویسیم 

Corp1(config)#access-list 100 permit ip any any


Corp1(config)#interface fa0/1
Corp1(config-if)#ip access-group 100 out


 خوب  حالا  اگه از ما خواسته بشه  که فقط هاست  B  به   سرور  مالی  دسترسی  داشته باشه   اکسس  لیست  رو به قرار زیر  مینویسیم 

access-list 100 permit ip host 192.168.33.2 host 172.22.242.23

هاست B  به بقیه سرور ها دسترسی  نداشته باشه 


access-list 100 deny ip host 192.168.33.2 172.22.242.16 0.0.0.15


در اخر  هم  چون در حالت پیش فرض  همه ترافیک ها  deny  میشه لذا  نیاز  دازیم  که  عبارت زیر   رو در انتهای  اکسس  بنویسیم 


permit ip any any



 بخش 3:

1. فقط هاست C  به سرور   مالی  دسترسی  داشته باشد .

2.بقیه هاست ها  به سرور  مالی  دسترسی  نداشته باشند 


خوب  برای  قسمت  اول  اکسس   لیست  رو به قرار  زیر   مینویسیم :


access-list 100 permit ip host 192.168.33.3 host 172.22.242.23


برای  قسمت  دوم   بصورت زیر  عمل  میکنیم


access-list 100 deny ip any host 172.22.242.23


در اخر  هم  احتیاج هست که جمله permit any  نوشته بشه 


permit ip any any



بخش 4 :


1. فقط  هاست   C   از طریق  وب  به سرور  مالی  دسترسی  داشته باشد.

2.بقیه  ترافیک ها به سمت سرور مالی  از  همه  هاست ها  بلاک شود 

3. بقیه   هاست ها  باید به سرور  پابلیک دسترسی  داشته باشند.



access-list 100 permit tcp host 192.168.33.3 host 172.22.242.23 eq 80



access-list 100 deny ip any host 172.22.242.23


access-list 100 permit ip any " ip  public server " 







آموزش نصب VMware ESXi 5.0

bahram شنبه 2 آذر‌ماه سال 1392 @ 10:13 ق.ظ چاپ

این اموزش به درخواست یکی از  دوستان اینجا قرار داده شده  است  انشالله که مقبول واقع شود 





در این مقاله سعی بر آن است تا شما را با نحوه نصب VMWare ESXi 5 آشنا کنیم. همانطور که میدانید شرکت VMware پیشرو در صنعت مجازی سازی ( Virtualization ) دارای یک Package به نام vSphere می باشد که این Package شامل Component هایی مانند ESXi, vSphere Client, vCenter  می باشد.  ESXi در واقع Hypervisor این Package می باشد. Hypervisor مانند یک لایه بین سخت افزار و نرم افزار عمل می کند و کار اصلی آن Resource Sharing است، به این معنی که اگر شما یک Virtual Machine  بسازید این که آن VM چقدر RAM, CPU, Hard و ... داشته باشد را Hypervisor مدیریت می کند.


بقیه در  ادامه مطلب

 


ادامه مطلب...
تعداد کل : 11   1     2   >>