X
تبلیغات
رایتل

لینک دانلود مجموعه اموزش های وایرلس

bahram دوشنبه 23 تیر‌ماه سال 1393 @ 08:51 ق.ظ چاپ

لینک   دانلود  مجموعه  اموزش های  وایرلس



سلام دوستان فعلا اولین مجموعه را دانلود کنید تا بقیه اش هم به زودی اپ میکنم 

CWNA_PW0-100
01 - Introduction to Exam Pack - PW0-100.wmv - 3.5 MB
01 - Introduction to Exam Pack - PW0-100.wmv - 3.5 MB
02 - Introduction to Wireless LANs.wmv - 14.8 MB
03 - Radio Frequency (RF) Fundamentals.wmv - 17.4 MB
04 - Spread Spectrum Technology.wmv - 16.8 MB
05 - Wireless LAN - Infrastructure Devices.wmv - 29.3 MB
06 - Wireless LAN - Antennas.wmv - 25.7 MB
07 - Wireless LAN - Accessories.wmv - 33.2 MB
07 - Wireless LAN - Accessories.wmv - 33.2 MB
08 - Wireless LAN - Organizations and Standards.wmv - 18.1 MB
09 - 802.11 Network Architecture 1.wmv - 15.9 MB
10 - 802.11 Network Architecture 2.wmv - 18.6 MB
11 - MAC and Physical Layers.wmv - 31.5 MB
12 - Troubleshooting Wireless LAN Installations.wmv - 29.9 MB
13 - Wireless LAN Security 1.wmv - 20.3 MB
14 - Wireless LAN Security 2.wmv - 19.9 MB
15 - Site Survey - Fundamentals.wmv - 16.2 MB
16 - Site Survey - Equipment and Procedures.wmv - 17.8 MB



CWNE_PW0-300

01 - Introduction to WLAN _ysis.wmv - 10.0 MB
02 - The Original 802.11 Standard.wmv - 7.8 MB
03 - 802.11 MAC Fundamentals 1.wmv - 10.8 MB
04 - 802.11 MAC Fundamentals 2.wmv - 14.1 MB
05 - 802.11 Frame Format 1.wmv - 9.1 MB
06 - 802.11 Frame Format 2.wmv - 7.0 MB
07 - Management Frames 1.wmv - 6.1 MB
08 - Management Frames 2.wmv - 10.7 MB
09 - Control and Data Frames.wmv - 5.9 MB
10 - Protocol _yzers.wmv - 19.9 MB
11 - 802.11i Security Enhancements.wmv - 12.7 MB
12 - 802.11e QoS Enhancements.wmv - 12.6 MB
13 - 802.11h DFS and TPC.wmv - 11.2 MB
14 - 802.11g Higher Data Rates.wmv - 5.2 MB
15 - 802.11n Higher Data Rates.wmv - 6.0 MB
16 - 802.11d and 802.11j Operation.wmv - 8.1 MB
16 - 802.11d and 802.11j Operation.wmv - 8.1 MB
17 - 802.11F IAPP.wmv - 3.4 MB
19 - 802.11 Physical Extensions.wmv - 9.5 MB
_ - 802.11 Physical Layers.wmv - 8.2 MB



CWSP_PW0-200

01 - Introduction to CWSP.wmv - 3.5 MB
02 - Let's Go Wardriving - WLAN Discovery.wmv - 19.0 MB
03 - Cir_venting 802.11 Security.wmv - 15.1 MB
04 - Wireless Attacks and Vulnerabilities 1.wmv - 11.8 MB
05 - Wireless Attacks and Vulnerabilities 2.wmv - 14.9 MB
06 - Protocol _ysis.wmv - 11.4 MB
07 - Wireless Intrusion Detection Systems.wmv - 11.4 MB
08 - Wireless Intrusion Prevention Systems.wmv - 12.8 MB
09 - WLAN Management Systems.wmv - 12.6 MB
10 - Security Protocols for Wireless.wmv - 11.1 MB
11 - Wireless Authentication 1.wmv - 17.5 MB
12 - Wireless Authentication 2.wmv - 14.8 MB
13 - Wireless VPN.wmv - 18.6 MB
14 - VLAN's.wmv - 15.6 MB
15 - WLAN Security Infrastructure 1.wmv - 16.6 MB
16 - WLAN Security Infrastructure 2.wmv - 12.5 MB
17 - WLAN Security Infrastructure 3.wmv - 10.9 MB
19 - Functional Security Policy.wmv - 10.7 MB
_ - General Security Policy.wmv - 12.4 MB




CWTS_PW0-070

01 - Introduction to CWTS.wmv - 8.0 MB
02 - The Wireless Networking Industry.wmv - 34.9 MB
03 - Basic Wi-Fi Technology 1.wmv - 21.0 MB
04 - Basic Wi-Fi Technology 2.wmv - 25.9 MB
05 - RF Fundamentals 1.wmv - 19.5 MB
06 - RF Fundamentals 2.wmv - 21.4 MB
07 - RF Fundamentals 3.wmv - 26.2 MB
08 - Antenna Theory.wmv - 16.0 MB
09 - Antenna Practice.wmv - 36.9 MB
10 - WLAN Infrastructure Hardware.wmv - 32.7 MB
11 - Wireless Client Components.wmv - 37.6 MB
12 - WLAN Design Fundamentals.wmv - 48.7 MB
13 - Site Surveying and Installation 1.wmv - 36.6 MB
14 - Site Surveying and Installation 2.wmv - 32.3 MB
15 - Troubleshooting the WLAN.wmv - 38.3 MB
16 - Optimizing the WLAN.wmv - 23.2 MB
17 - Wireless Security 1.wmv - 38.4 MB
_ - Wireless Security 2.wmv - 38.5 MB



Wireless#_PW0-050

01 - Introduction to Wireless_.wmv - 3.5 MB
02 - Wi-Fi Organizations.wmv - 9.8 MB
03 - Wi-Fi Technology Characteristics.wmv - 14.2 MB
04 - Wi-Fi Standards.wmv - 8.7 MB
05 - Radio Frequency Fundamentals 1.wmv - 10.0 MB
06 - Radio Frequency Fundamentals 2.wmv - 10.1 MB
07 - Characteristics, Advantages, and Applications of ZigBee Technology.wmv - 5.7 MB
08 - Characteristics, Advantages, and Applications of WiMax Technology.wmv - 6.3 MB
09 - Characteristics, Advantages, and Applications of Bluetooth Technology.wmv - 10.1 MB
10 - Characteristics, Advantages, and Applications of Infrared Technology.wmv - 7.2 MB
11 - Wireless Infrastructure Devices.wmv - 12.2 MB
12 - Wireless Client Devices.wmv - 24.5 MB
13 - Introduction to Wireless Antenna Types.wmv - 7.3 MB
14 - Wireless LAN Security Techniques.wmv - 17.3 MB
15 - Optimizing Wireless Networks.wmv - 11.4 MB
16 - Installing and Configuring Common WLAN Applications.wmv - 15.7 MB
17 - Troubleshooting WLAN's.wmv - 15.4 MB


لابراتوار اموزشی CCNA

bahram سه‌شنبه 17 تیر‌ماه سال 1393 @ 09:51 ب.ظ چاپ

سلام   دوستان   برای  این پست  یه  لابراتوار  کامل  CCNA  رو  در نظر گرفتم  که   در پکت تریسر  پیاده سازی  شده   زبان  این فیلم انگلیسی  هست    و لابراتوار  بصورت کامل پیاده سازی  شده 

مباخثی  که در این لابراتوار  در نظر گرفته شده  از قرار   زیر  است .

 

• IPv4 addressing and IPv6 addressing,
• VLANs, Trunks and InterVLAN routing,
• OSPFv2 and OSPFv3 for IPv6
• DHCPv4 as well as SLAAC and Stateless DHCPv6
• NAT for IPv4,
• ACLs and IPv6 ACLs,


دیدن این مجموعه  رو  توصیه  میکنم :




http://uploadboy.com/pbdrftzad8uj.html

http://uploadboy.com/9pos2f39e1f7.html

http://uploadboy.com/tesdnb5tcfl7.html

http://uploadboy.com/2m9p3p9hf7n2.html

http://uploadboy.com/akhel8mda6qv.html

http://uploadboy.com/j6x902mrui0s.html

http://uploadboy.com/xcdlfecvjmry.html

http://uploadboy.com/q6k09kjaijuk.html

http://uploadboy.com/gu8eguf6j892.html

http://uploadboy.com/fg3nh7n902hw.html

http://uploadboy.com/o4yo13rddji0.html

http://uploadboy.com/koasnl3a2s3w.html

http://uploadboy.com/pbdz12jfy9e3.html


سناریو iInter vlan Routing با پکت تریسر

bahram دوشنبه 12 خرداد‌ماه سال 1393 @ 12:06 ب.ظ چاپ

سلام دوستان   امروز  یه سناریو  اینتر ویلن  روتینگ هست که  کار  یکی از  دوستانه ،  اینجا  میزارم  حالشو ببرید 



دانلود در  ادامه مطلب


ادامه مطلب...

اینترنت دار کردن GNS3

bahram پنج‌شنبه 9 آبان‌ماه سال 1392 @ 09:29 ب.ظ چاپ



توپولوژی رو به cloud gns3 وصل کنید توی تنظیمات cloud کارت شبکه LAN رو انتخاب کنید
توپولوژی رو با یه default route به سمت gateway modem هدایت کنید به فرض که ip مودم ADSL 192.168.1.1 باشه یه روت بنویس 


ip route 0.0.0.0 0.0.0.0 192.168.1.1
توجه کنید که حتما از کارت LAN استفاده کنید با wireless جواب نمیده ......


اگر میخواهید بقیه توپولوزی رو  هم به نت متصل بشه باید روی روتر مرزی NAT واسش بنویسید





interface FastEthernet1/0
ip address 172.16.1.1 255.255.255.0
ip nat inside!
interface FastEthernet2/0
ip address 192.168.1.5 255.255.255.0
ip nat outside

ip route 0.0.0.0 0.0.0.0 192.168.1.1
!
ip nat inside source list 1 interface FastEthernet2/0 overload
access-list 1 permit 172.16.1.0 0.0.0.255

Inter Vlan Routing

bahram پنج‌شنبه 9 آبان‌ماه سال 1392 @ 09:20 ب.ظ چاپ


لبی که امروز قرار میدم Inter Vlan Routing هست با استفاده از سویچ لایه 3 ٰ در این LAB چهار vlan تعریف شده که استپ بای استپ پیش میریم



اول ترسیم توپولوژی هست باید بدونیم که چی میخواهیم توپولوژی که من در نظر گرفتم بصورت زیر هست 







لیتک عکس  برای  نمایش  بزرگتر

http://s4.picofile.com/file/7988597739/inter_vlan_routing.jpg




 


ادامه مطلب...

فیلم اموزشی استاتیک روت به فارسی

bahram جمعه 15 شهریور‌ماه سال 1392 @ 08:48 ق.ظ چاپ


Static Route


فیلم اموزش استاتیک روت به فارسی که قبلا توسط  خودم تهیه شده  ،  اموزش  بصورت  ارائه  یک مثال کاربردی در packet tracer  ارائه  شده است  ...


http://www.mediafire.com/download/buttuipp48pc5y6/Static_Route-ciscopersian.blogsky.com.rar





EIGRP LAB 01

bahram دوشنبه 11 شهریور‌ماه سال 1392 @ 02:45 ب.ظ چاپ

در ابن  سناریو  یه مرور تقریبا  کامل در مورد EIGRP  دارم   پس  سناریو رو تا اخر  دنبال کنید :

اهداف  این سناریو :

1- کانفیگ EIGRP 

2-authentication  in EIGRP 

3-route summrization

4-set gateway of last resort 

5-passive interface 





بقیه  در ادامه مطلب


 


ادامه مطلب...

HSRP

bahram یکشنبه 10 شهریور‌ماه سال 1392 @ 10:15 ب.ظ چاپ


HSRP مخفف Hot Standby Routing Protocol بوده و پروتکلی مخصوص شرکت سیسکو میباشد. از این پروتکل بمنظور افزونگی (redundancy) استفاده میشود.
استاندارد مشابهی به نام VRRP یا Virtual Router Redundancy Protocol نیز وجود دارد که سیسکو آن را نیز پشتیبانی میکند.
در تمام شبکه های محلی (LAN) تمام Host ها برای ارتباط با بیرون از شبکه از یک آدرس default gateway استفاده میکنند که اگر این default gateway دچار مشکل شود ارتباط شبکه با بیرون نا ممکن خواهد شد . با HSRP ما میتوانیم دو دستگاه روتر Gateway داشته باشیم : یکی فعال و دیگری به حالت انتظار (Standby) .تا چنانچه برای gateway فعال مشکلی پیش آمد،آن gateway که در حالت انتظار (Stand by ) است جای آن را بگیرد . در این حالت هر روتر دارای یک آدرس ip فیزیکی است که روی اینترفیسی که به lan متصل می شود تنظیم می گردد. اما همچنین هر دو روتر دارای یک آدرس ip مجازی (HSRP address) نیز هستند که به عنوان default gateway برای Host های Lan مورد استفاده قرار میگیرد.مهم نیست که کدام روترgateway (چه روتر فعال یا چه روتر standby یا پشتیبان) up باشند آدرس HSRP مجازی در هر حالت یکی است.



بقیه  در  ادامه  مطلب 

 


ادامه مطلب...

BGP LAB weight + Local pref

bahram یکشنبه 10 شهریور‌ماه سال 1392 @ 06:50 ب.ظ چاپ

توی  سناریو این پست  میخوام  در مورد 2 attribute  در bgp صحبت کنم  و این  دو رو  به همراه route -map   برای یه پرفیکس خواص پیاده کنم ،   با توجه به عکس  سناریو  4 AS   درنظر گرفته شده   که  هدف  از انجام این سناریو روتر 6  از طریق  روتر  5 بتونه به  سابنت  11.11.11.11  برسه   در ادامه  کانفیگ  روتر ها رو  برسسی  میکنیم :


هدف  از  این سناریو :  


1- یادگیری  EBGP 

2- یادگیری IBGP 

3- تمرین یادگیری  weight attribute 

4- تمرین یادگیری  LOCAL_PREF  

5- تمرین و یادگیری  Route- map 

6- تمرین EIGRP 





 


ادامه مطلب...

BGP Weight Attribute

bahram جمعه 8 شهریور‌ماه سال 1392 @ 06:09 ب.ظ چاپ

هدف از این سناریو پیاده سازی  weight attribute  در bgp   به همراهroute-map میباشد   


اهداف  :  روتر R1   به سابنت 172.16.4.0  از طریق  R3   

روتر R4  از طریق  R3    به نتورک 192.168.1.0 برسد



بقیه در ادامه مطلب  

 


ادامه مطلب...
تعداد کل : 15   1     2   >>